Jump to content
trueno86power

DTC P0351/P035X - Utilsation sur piste - FR-S/BRZ 2013-Début 2014

Recommended Posts

Tkalz

Je suis pas mal sure qu'avec un UEL uncat ou EL taurai pas ce code. Le cat devient surment ben chaud et fait chier le coil. En plus un UEL les runners 1 et 3 sont les plus short donc ils ont moin tandance a "monté haut en température" qu'un long runner.

 

Faut quand même que le headers soit wrapper pour vraiment dire que sa donne moins de chaleur... Celui d'origine est couvert par des tole anti-chaleur qui aide beaucoup à pas propager la chaleur dans l'engine bay. Sinon c'est l'enfer!

Share this post


Link to post
Share on other sites

mXsLeD

asser ordinaire ca,jespere que cest pas trop grave!

 

perrin t'on tu envoyé l'update avec le fix du seal d'injecteur?

moi jlai recu la semaine derniere avec fa20club

 

pour vous donner un idée le probleme d'injecteur ressemblerais a ca:

 

j'ai remarqué le même phénomène aujourd'hui, mais deux fois plus lentement. Le type de Toyota me dit que c'est le compresseur qui embarque et qui tire du régime. J'utilisais le defrost ce jour pour enlever la buée dans la vitre avant

Share this post


Link to post
Share on other sites

WatchmaN

Cheap basterd mod, awaye des washer dans les penture du Hood lol et enleve le caoutchouc. No problem here, yet...

 

Sa viendra pas changé la température super proche du coil sa par contre... L'exhaust est direct en dessou!

Share this post


Link to post
Share on other sites

C'est une solution temporaire pour moi, jva m'acheter un hood ventilé. J'ai pas eu de trouble de température mais je prévient toujours avant de guérir.

Share this post


Link to post
Share on other sites

Moi j'ai isolé les coils avec du tape heat shield et inverser leurs positions. Le code ne revient pas jusqu'à date... on va voir à long terme ce que ça va donner !

 

[smg id=2054]

 

Share this post


Link to post
Share on other sites

Et bien... *touche du bois*

 

Après avoir swapper et isolé mes coils, le code à jamais ré-allumé dans une soirée de piste!

 

J'suis bien content car sa confirme que je n'est pas de problème de seal d'injecteur de nouveau!

Share this post


Link to post
Share on other sites

trueno86power

Et bien... *touche du bois*

 

Après avoir swapper et isolé mes coils, le code à jamais ré-allumé dans une soirée de piste!

 

J'suis bien content car sa confirme que je n'est pas de problème de seal d'injecteur de nouveau!

 

Je suis .05 mecanique....  Alors malgré ta photo je m'y retrouve qu'à moitié.  Serait difficile pour toi de nous faire un petit DIY ?  Si ca aide... Je pense qu'il y en a quelque uns ici qui le ferait surtout que ca ne semble pas complexe une fois qu'on sait ce qu'on fait ;)

Share this post


Link to post
Share on other sites

Bass

trueno86power

Et bien... *touche du bois*

 

Après avoir swapper et isolé mes coils, le code à jamais ré-allumé dans une soirée de piste!

 

J'suis bien content car sa confirme que je n'est pas de problème de seal d'injecteur de nouveau!

 

Je suis .05 mecanique....  Alors malgré ta photo je m'y retrouve qu'à moitié.  Serait difficile pour toi de nous faire un petit DIY ?  Si ca aide... Je pense qu'il y en a quelque uns ici qui le ferait surtout que ca ne semble pas complexe une fois qu'on sait ce qu'on fait ;)

 

Sa s'applique vraiment pas pour tout le monde... les gens qui ne font pas de piste aurons jamais ce problème ! Inquiette toi pas avec sa :) C'était dans mes buts de faire un how-to de sa prochainement.

 

Mais comme je te dit, si tu fait pas de piste sa donne rien de faire sa.

Share this post


Link to post
Share on other sites

Oh alors sa s'applique c'est sur ! Sa s'en vien, j'avais prit plus de photos quand j'ai isolé mes coil mais ma carte SD de cell à décidé de planter... j'ai pu retrouver une partie des photos une chance!

 

J'ai aussi mis à jour la description du problème sur la page 1 du thread, aller lire sa ! ;)

Share this post


Link to post
Share on other sites

les seal d'injecteur est que ça s'applique aussi pour les 2014, j'ai quelque journée de piste depuis le début de l'ete mais et pas encore de problème, Jdoit pas être asser dur avec :P

Share this post


Link to post
Share on other sites

pom

les seal d'injecteur est que ça s'applique aussi pour les 2014, j'ai quelque journée de piste depuis le début de l'ete mais et pas encore de problème, Jdoit pas être asser dur avec :P

Dépendant du mois, certains 2014 de début de manufacturing ont le problème, mais ils sont très rares. Ça ne devrait pas être un problème avec le tien :)

Share this post


Link to post
Share on other sites

Est ce que c'est tout les scanner qui peuvent les voir ses codes d'erreure la .. jme suis acheter un obd2 bluetooth plug avec une aplication pour mon samsung galaxi s4 (torque)  peut elle lire tout les code

Share this post


Link to post
Share on other sites

dansereau

Est ce que c'est tout les scanner qui peuvent les voir ses codes d'erreure la .. jme suis acheter un obd2 bluetooth plug avec une aplication pour mon samsung galaxi s4 (torque)  peut elle lire tout les code

 

Normalement oui, c'est un code générique et non pas un code spécifique à la compagnie.

Share this post


Link to post
Share on other sites

Cool donc jai fait un bon coup.. la plug 10$ et l'aplication4$ .. pas cher pour avoir les données complete du moteur tout les données imaginable!!!!!!

Screenshot_2016-02-05-16-56-44.thumb.png.fc5baa81ea2cfbad01c9407141bf0b7b.png

Share this post


Link to post
Share on other sites

×